В изменениях, внесённых в опубликованном на прошлой неделе обновлении криптографической библиотеки OpenSSL 1.1.0a, выявлена критическая уязвимость (CVE-2016-6309), которая потенциально может привести к выполнению кода злоумышленника при обработке отправленных им пакетов.

http://www.opennet.ru/opennews/art.shtml?num=45215

--
Криптовщик резиновый шёл и посвистывал дырочкой в правом боку…

#oowswo 5
Вы можете выбрать до 10 файлов общим размером не более 10 МБ.